Loading Requestor...
Loxberry - problém s emulací počasí do Loxone
F
František Pazdera 12/18/2022 · 83 ·

U nejnovější verze pluginu weather 4 Loxone nefunguje emulace počasí. Proto je potřeba downgrade na verzi 4.9.0.4 kde emulace ještě funguje.

Did we help? no ratings yet